FALLO MODO MULTIJUGADOR

Queda con otros usuarios para jugar online.

FALLO MODO MULTIJUGADOR

Notapor ertapalisa » 07 Dic 2010 19:41

Hola, resulta que un colega y yo llevamos semanas intentando jugar en modo multijugador y no se puede, ambos tenemos nuestros juegos originales y actualizados, y cuando uno abre partida el otro no la ve, y viceversa. Y así siempre, nunca podemos jugar. Por favor alguien que sepa como va y nos heche una mano. Buscamos info por aqui o en la red, pero nada, no vemos nada y el caso es que vemos a la gente con sus partidas abiertas y jugando, pero no sabemso porque nosotros no vemos las nuestras. Gracias
ertapalisa
 


Re: FALLO MODO MULTIJUGADOR

Notapor black » 07 Dic 2010 22:04

Probad a abrir los puertos, esta puesto en el portal.
Avatar de Usuario
black
Administrador del Sitio
 
Mensajes: 1095
Registrado: 07 Sep 2010 13:11
Ubicación: Jerez de la Frontera

Re: FALLO MODO MULTIJUGADOR

Notapor ertapalisa » 08 Dic 2010 12:26

black escribió:Probad a abrir los puertos, esta puesto en el portal.


Muchas gracias black!!

no había dado con esa info, acabo de abrir los puertos, a ver si ahora va. Gracias de nuevo por tu ayuda!.
ertapalisa
 

Re: FALLO MODO MULTIJUGADOR

Notapor S.W.A.T TEAM » 06 Ene 2011 00:06

he , a mi me pasa exatamente lo mismo. pero aun no lo he solucionado, me podrias decir si al abrir los puertos se soluciona. muchas gracias
S.W.A.T TEAM
 

Re: FALLO MODO MULTIJUGADOR

Notapor leviathan » 06 Ene 2011 00:17

S.W.A.T TEAM, exponer tu problema en 3 sitios distintos de este foro copiando y pegando lo mismo, no resolverá antes cualquier problema que tengas. En adelante, utiliza el buscador y de ser necesario, crea un solo tema en su categoría corresponidiente. Borro los otros mensajes.
Bienvenido al foro.
Avatar de Usuario
leviathan
 
Mensajes: 1010
Registrado: 08 Sep 2010 10:58
Ubicación: República indendiente de Alicante

Re: FALLO MODO MULTIJUGADOR

Notapor S.W.A.T TEAM » 06 Ene 2011 14:50

ho lo siento esque no sabia en donde ponerlo , no volvera a pasar.
paro alguien me podria responder?
S.W.A.T TEAM
 

Re: FALLO MODO MULTIJUGADOR

Notapor leviathan » 06 Ene 2011 15:44

Es un problema bastante común que suele resolverse abriendo los puertos (hay muchos casos anteriores que se han resuelto así, uno de ellos hace un par de días, por lo que podrás encontrarlo en el foro). En el apartado de preguntas frecuentes del portal lo explica más detalladamente. Puedes acceder desde aquí.
Avatar de Usuario
leviathan
 
Mensajes: 1010
Registrado: 08 Sep 2010 10:58
Ubicación: República indendiente de Alicante



Volver a Multijugador

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron